SSGamers - 10 Anos online por você.

Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

3 participantes

Formulas e funçoes

Thiago_ShowPlaying
Thiago_ShowPlaying
--> Postador Iniciante
--> Postador Iniciante


Mensagens : 15
Moedas : 2387
Data de inscrição : 19/12/2015
Idade : 23
Localização : Na Frente do PC , Brasil , Paraná

Formulas e funçoes Empty Formulas e funçoes

Mensagem por Thiago_ShowPlaying Dom 10 Jan 2016 - 13:18

3
Conceitos básicos
Operadores
Para construir as fórmulas do Excel, primeiro preci
sa-se conhecer os operadores matemáticos
e de igualdade. Veja-os a seguir:
1. SINAIS DE OPERAÇÕES 2. SINAIS PARA CONDIÇÃO
SINAL FUNÇÃO SINAL FUNÇÃO
+
SOMAR
>
MAIOR QUE
-
SUBTRAÇÃO
<
MENOR QUE
*
MULTIPLICAÇÃO
<>
DIFERENTE QUE
/
DIVISÃO
>=
MAIOR E IGUAL A
%
PORCENTAGEM
<=
MENOR E IGUAL A
=
IGUALDADE
=
IGUAL A
^
EXPONENCIAÇÃO
Criação de fórmulas:
Veja o exemplo a seguir:
A B C D
1
Produto Vendas – Jan Vendas - Fev Total
2
Mouse 300 500
3
Disquete 800 700
Para calcular o total do exemplo acima devemos cria
r uma fórmula de adição. Posicione o
cursor na célula D2 e digite:
=B2+C2
Tecle ENTER ao terminar.

Toda fórmula sempre começa com sinal de igual para
que o Excel entenda que é um
cálculo e não um texto qualquer que está digitando.

Não se coloca o valor na soma como, por exemplo, =
300+500 porque estes valores
podem sofrer alterações e o resultado não seria atu
alizado, portanto você teria que
corrigir a fórmula depois.

Use sempre os endereços de célula (B2 e C2 como no
exemplo). Assim alterando-se
os valores da célula o resultado será atualizado au
tomaticamente.
FÓRMULA DA SUBTRAÇÃO
No exemplo abaixo você deseja saber qual o saldo lí
quido do José. Então é simples: Basta que
você digite o endereço do Salário Bruto

o endereço do Desconto.Veja:.
A B C E
1 FUNC SLBRUTO DESCT. SL LIQUIDO
2 José 800 175 =B2-C2
3
FÓRMULA DA MULTIPLICAÇÃO
Agora a maneira como você subtraiu é a mesma para m
ultiplicar, será preciso apenas trocar o
sinal de subtração pelo o sinal de multiplicação (
*
). Veja o exemplo.
A B C E
1
PRODUTO VALOR QUANT. TOTAL
2 Feijão 1,50 50 =B2*C2
3



                                                        









Formulas e funçoes 2j2xo4x
FanLOLL
[size=13]Formulas e funçoes 2rqkjt1

[/size] 


                                                                 

                                                  













                                           
avatar
-
--> Hiper postador
--> Hiper postador


Mensagens : 2172
Moedas : 6680
Data de inscrição : 12/10/2015
Idade : 71

Formulas e funçoes Empty Re: Formulas e funçoes

Mensagem por - Ter 19 Abr 2016 - 21:56

Tá parecendo matemática '-'
FelipeFerreira
FelipeFerreira
--> Postador Iniciante
--> Postador Iniciante


Mensagens : 1
Moedas : 1250
Data de inscrição : 22/12/2018
Idade : 32

Formulas e funçoes Empty Re: Formulas e funçoes

Mensagem por FelipeFerreira Sab 22 Dez 2018 - 19:34

Sŵєєт ١ escreveu:
Tá parecendo matemática '-'mas
Mas excel é matemática exatas.
Exemplo =SE(B2+C4)*4

Ele vai somar entre parentes e multiplicar por 4

Conteúdo patrocinado


Formulas e funçoes Empty Re: Formulas e funçoes

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 23 Maio 2022 - 23:19